Fórum para os alunos da Zetta Conhecimento - Dúvidas sobre Excel, matemática, matemática financeira e mercado financeiro


    Erro na abertura de exercícios

    Compartilhe

    Nikolas

    Mensagens : 1
    Data de inscrição : 24/07/2017

    Erro na abertura de exercícios

    Mensagem por Nikolas em Seg Jul 24, 2017 8:06 pm

    Boa Noite, não estou conseguindo abrir os exercícios dentro do Painel de Controle Pessoal. ao clicar no botão "Próximo Exercício!", mostra a seguinte mensagem: Erro em tempo de execução '13': Tipos Incompatíveis. E o ícone do Painel de controle esta na mesma pasta que os Exercícios, onde estes estão descompactados. O Valor de Exercício Total não esta sendo apresentado, demonstrando o seguinte sinal: #N/D. A função deste item é a seguinte:(=SOMA(Exercicios!AT2:BM229). Desde de já agradeço.
    avatar
    Marcel Todeschini
    Admin

    Mensagens : 55
    Data de inscrição : 03/08/2014
    Idade : 31
    Localização : São Paulo

    Re: Erro na abertura de exercícios

    Mensagem por Marcel Todeschini em Qua Jul 26, 2017 2:55 pm

    Olá Nikolas, tudo bem com você?

    Para que possamos te ajudar de uma maneira mais efetiva, você poderia enviar um e-mail para contato@zettaconhecimento.com com a sua planilha e o problema em anexo?

    Nos vemos online!
    Wink

      Data/hora atual: Qua Nov 21, 2018 9:37 am