Fórum para os alunos da Zetta Conhecimento - Dúvidas sobre Excel, matemática, matemática financeira e mercado financeiro


    Erro no PROCV

    avatar
    MaiconJunge

    Mensagens : 2
    Data de inscrição : 30/04/2017

    Erro no PROCV Empty Erro no PROCV

    Mensagem por MaiconJunge em Dom Abr 30, 2017 5:51 pm

    Erro no PROCV Captur10
    Erro no PROCV Captur12
    Erro no PROCV Captur11


    Alguém sabe me explicar o motivo do erro e como consertar ?

    Obrigado!
    avatar
    MaiconJunge

    Mensagens : 2
    Data de inscrição : 30/04/2017

    Erro no PROCV Empty Re: Erro no PROCV

    Mensagem por MaiconJunge em Dom Abr 30, 2017 5:56 pm

    RESOLVIDO!
    ANTES
    =PROCV(C12;Ativos.A1:C474;3;)

    DEPOIS
    =PROCV(C12;Ativos.A1:C474;3;0)
    Marcel Todeschini
    Marcel Todeschini
    Admin

    Mensagens : 55
    Data de inscrição : 03/08/2014
    Idade : 32
    Localização : São Paulo

    Erro no PROCV Empty Re: Erro no PROCV

    Mensagem por Marcel Todeschini em Ter Maio 02, 2017 10:11 am

    Olá Maicon,

    Muito bom!

    Nos vemos online!
    Wink

    Conteúdo patrocinado

    Erro no PROCV Empty Re: Erro no PROCV

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Dom Ago 18, 2019 4:19 pm